安装教程

运行环境

系统支持的环境要求较低,无论是虚拟主机还是云主机,都可以安装并且使用。

PHP: 支持7.0+

NGINX: 版本1.0+

MYSQL: 5.5+ (必需支持innodb)

推荐使用宝塔这类管理软件,推荐使用Linux系统。

二次开发

采用的为Smarty模板,参考其他页面的调取,可以很方便的调取信息。